Feedback
Cristi
a intrebat pe 29 Nov 2011, 11:27 in categoria Opel, Probleme tehnice

De ce nu porneste motorul la Opel?

Am curent in baterie(merg farurile, claxonul etc), dar nu invarte motorul. Nu se aude nici macar tacanitul ala de la electromotor in caz ca ar fi defect. Pun contactul se aprind ledurile din bord si nu se sting dupa ce invart contactu la maxim. Porneste impinsa. Ce poate avea de nu vrea sa porneasca?

Raspunsuri

buftea
a raspuns pe 5 Feb 2012, 13:37

salut aceeasi prob am si eu la un opel vectra b din 97 motor 1.6 16 valve pun contactul am curent lumini casetofon tot numai ca atunci cand invart de cheie sa o pornesc nu mi se intampla absolut nimic nici macar un ticait daca stie cineva o rezolvare sa ma ajute si pe mine va rog frumos

a raspuns pe 16 Ian 2013, 17:44

dac a rezolvat careva misterul sa imi dea si mie de stire

Teo
a raspuns pe 23 Feb, 20:48

Aceeasi problema am avut-o si eu la o Zafira 1.6. Am luat un kit de reparatie pt electromotor, electromotorul invarte dar aceeiasi problema clanc clanc. Aveam cablurile dintre electromotor si baterie impuscate si cand sa invarta motorul pierdeau curent

a raspuns pe 29 Nov 2011, 13:48

Posibil electromotor defect

babu
a raspuns pe 29 Nov 2011, 14:08

Asta nu-i o treaba ca la Dacia,s-o faci in parcare,du-te la un electr.auto. Probabil s-a dus electrom. gaseste unul la SH.

ionut
a raspuns pe 29 Nov 2011, 19:25

sant firele oxidate de la pompa de alimentare din rezervor,le cureti de coroziune si le bagi la loc stranse bine,foarte simplu 5 minute dureaza, cei de la service au vrut sa imi schimbe pompa(retarzi) opel combo 2007 1.3 cdti

Cristi
a raspuns pe 30 Nov 2011, 09:53

Ce treaba are pompa de alimentare cu pornirea in cazul meu? La mine pur si simplu nu se intampla nimic cand vreau sa o pornesc. Nu se aude nimic, nu invarte nimic, doar se aprind becurile din bord si nu se sting dupa ce invart cheia la maxim cum ar face atunci cand nu are suficient curent sau cum mi s-a intamplat acum doi ani cand era electromotorul: avea baterie, puneam contactul, se aprindeau becurile din bord, dar la invartirea cheii la maxim se stingeau becurile si se auzea tacanitul din electromotor.
De contact nu zice nimeni nimic? Nu ar putea fi defect?

a raspuns pe 30 Nov 2011, 10:18

Ce model de Opel, ce motor? Elemente de baza, nu?

Vectra B 1,6 16 v de exemplu mai avea probleme cu partea electrica a contactului, probleme ce prezentau exact aceleasi simptome.

Se schimba foarte usor si costa maxim 50 de lei.

Cristi
a raspuns pe 30 Nov 2011, 10:31

Opel Vectra B, motor 1.7 Isuzu, an 1996.

a raspuns pe 1 Dec 2011, 00:02

Si daca tot ne-am luminat asupra modelului se purcede in prima instanta la verificarea contactului cheii ,iar modalitatea cea mai simpla este de a pune contactul ,a lega un cablu la borna plus si a atinge borna de excitatie a electromotorului.Daca motorul porneste este contactul defect;daca el nu porneste,electromotorul este defect.De regula sunt periile uzate,cu maxim 50 ron le gasesti la orice magazin de piese auto.

Laly
a raspuns pe 16 Ian 2012, 23:16

Salut, aceeasi problema o am si eu la un Opel Vectra B 2001, 1.6, 16V. Pornesc masina fara probleme, iar dupa oprire nu mai porneste din contact. Mentionez ca am patit acum 2 saptamani la fel, si dupa doua zile de stat in frig am bagat cheia si a pornit fara probleme, dupa care ieri , la fel, nu a mai pornit. Oare aceeasi solutie? Contact sau electromotor defect? daca e contactul ce e de facut?
Multumesc

Mihai
a raspuns pe 26 Nov 2012, 10:35

Asa cum spunea cineva mai sus, daca va pricepeti, incercati daca aveti 12v la bendix cand dati la cheie, daca da contactul este bun si in cazul asta trebuie sa fiti atent daca se aude acel clank atunci cand puneti contactul. Daca se aude si electromotorul nu invarte inseamna ca aveti probleme cu el, cel mai probabil periile. Daca nu se aude , cel mai probabil ESTE BENDIXUL, daca sunt vechi contactele din interiorul bendixului se oxideaza sau capata joc si nu mai fac contact. Se rezolva cel mai bine cu unul nou dar se poate lua si de la second hand. Depinde de bani si de pricepere.

a raspuns pe 16 Ian 2013, 17:43

aceiasi problema am avut-o si eu . am dat electromotorul jos am schimbat periile si cam dupa 1 an imi face la fel. vreau sa incerc cu fire la contact, dar nu cred sa am sanse de reusita. eu cred ca este de la electromotor. in week o sa incerc sa il dau jos

Oprea
a raspuns pe 29 Sep 2013, 13:34

aceiasi problema o am si eu cred ca elecromotoru este! maine ma duc la service sa verific ce are! doar impinsa porneste avand in vedere ca am bateria noua

Nelu
a raspuns pe 17 Feb, 14:02

Salut !
Aceeasi problema o am si eu la un Opel Astra F hatchback 1.6i 8v din 1995, cand dau sa o pornesc NU VREA, nu se aude absolut nimic iar becurile in bord stau aprinse si daca o imping porneste fara nici'o problema....
Ce ar putea fi : electromotorul sau partea electrica la contact ?
Sper ca ma puteti ajuta si pe mine. Multumesc

Mosulica
a raspuns pe 14 Mar, 02:29

Salut cam aceiasi problema o am si eu la un opel astra g 2.0 diese.
Bateria este buna am claxon lumini etc..nu mai vrea sa porneasca decat inpinsa adica dau la automat se aude doar un tic din spre motor si cam atat nu face nimic altceva ce parere aveti ?

close

Raspunde la intrebare

Ai deja cont? Login
Automarket nu este responsabil pentru acuratetea informatiilor din comentariile postate de cititori. Ne rezervam dreptul de a selecta comentariile.
cod

Greu de citit? Regenerare cod
Intrebari & Raspunsuri Close
Inchide notificarea pentru