Feedback
ziron
a intrebat pe 13 Ian 2011, 13:17 in categoria Dacia, Asigurari, Probleme tehnice

Problema logan 1.5 dCi 65 cp

Buna ziua, Am un logan diesel.. azi de dimineatza cand am plecat dupa 5 minute de condus nu mai accelera.. adica se ducea turatie la relanti si acolo ramanea motoru mergea.. si se aprindea becul de baterie (bateria am schimbat`o acu 1 an si jumatate), daca repornesc motorul isi revine.. dar iar se opreste adica ajunge cu turatia la relanti. Ce poate fi, asa ca idee? Maine o pun pe tester.
Si as mai vrea sa stiu daca Casco imi acopera reparatia.. in caz ca ar fi pompa sau turbina ceva..

Multumesc

Raspunsuri

Ciprian
a raspuns pe 30 Mai 2012, 15:24

sall.Am un logan 1.5 dci din 2007 si am o problema cu el.o pornesc si cand o accelerez intrerupe pana la vreo 2500 ture si scoate fum gri de genul asta.dak trece de 2500 nu mai scoate nimik si se comporta bne.care este cauza?porneste f bine dar problema este de ce intrrupe si scoate fum pana la 2500!!motorul se comporta asa cand este cald sau rece.dak stie cnv va rog raspundeti la intrebare.bafta

bardan puiu
a raspuns pe 9 Nov 2013, 13:18

Turbina de logan 1,5 dci euro 3, poate fi inlocuita cu turbina de pe motor renault 1,5 dci, clio sau megane?

eduatd
a raspuns pe 10 Ian, 16:21

Daca e apa motorina pe langa injectoare schimba saiba de cupru dar pe original si vezi sa nu fie stramba furca care tine injectorul

gabriel
a raspuns pe 10 Mar, 20:48

Am si eu o intrebare injectoare si pompa de injectie de pe logan euro 3 se pot pune pe logan euro 4

a raspuns pe 13 Ian 2011, 13:27

pai ne dai mai multe amanunte ......cati km are masina ??cand sa schimbat filtrele de motorina ???.cand sa schimbat bujile???...eu as merge pe problema CORPUL CU CLAPETE daca filtrele si restul au fost schimbate la timpul lor......DAL SI TU JOS CURATAL SI VEZI TOT ASA FACE ....CASCO NU ACOPERA ASA CEVA ....

a raspuns pe 13 Ian 2011, 13:40

masina are 85.000 km, filtrele si uleiul le-am schimbat acu 5000 km, bujiile le-am schimbat acu 4000 de km (aveam 3 arse) o sa vb cu un mecanic sa se uite la corpul cu clapete, nu stiu pe unde sunt pozitioanate sau cum arata.. si prefer sa se uite cineva care cunoaste.

a raspuns pe 13 Ian 2011, 13:50

se gaseste in spatele filtrului de aer ......curatal si vezi daca mai face ......se poate schimba costa intre 60-90 ron

a raspuns pe 13 Ian 2011, 13:58

Am mai primit o parere de la cineva ca ar fi pompa. Deobicei bag motorina de la OMV Alpin Diesel/ Premium Diesel, ultimele doua alimentari le-am facut la Petrom, Top Nordic Diesel.. poate fi de la motorina, apa in motorina ceva?

a raspuns pe 13 Ian 2011, 14:31

se poate si asta ...dar spui k dupa repornire totul merge ok ...deci corpul cu clapeta deschide si turatia este cea normala ..... petrom are motorina buna

a raspuns pe 13 Ian 2011, 14:38

da.. si fenomenul se repeta iar.. dupa 5 minute.. cam asa..
poate fi cumva senzorul de turatie ? asa a patit un prieten la un opel astra diesel din 2002..

pascu
a raspuns pe 13 Ian 2011, 15:31

la loganul 1,5dci sunt mari probleme cu injectia...daca motorina nu este corespunzatoare adio injectoare adio pompa de injectir (face un fel de span pompa si nu mai merge////poate sa mai fie si intercoolerul spart(cea mai ieftina varianta sau filtrul de motorina dar nu prea cred

Somebody
a raspuns pe 13 Ian 2011, 15:43

Fratica, ce zici sa acopere Casco reparatia la turbina !! ma faci sa rad ! De cand se substituie o asigurarare impotriva accidentelor, garantiei oferite de producator ( daca mai ai ) ! Chiar mai distrat cu intrebarea asta, chiar daca se arde un bec, tot pe casco vrei sa "il repari" ?

vio
a raspuns pe 13 Ian 2011, 16:00

parerea mea , nu se alimenteaza suficient, deci relantiul e mai mic decit ar fi normal, motorul aproape k se opreste si nici alternatorul nu are turatie, nu incarca. vezi filtru motorina alta varianta dk acceleratia nui pe cablu ai un circuit electronic pe pompa, poate fi de acolo sau mai vezi la calculatot mufa si de acolo face probleme . deci merge pe relanti nu se tureaza nici dk plingi linga ea, o opresti vii cu alta masina sa o tractezi si cind pornesti functioneaza normal k si cum nu sa intimplat nk, apoi se repeta....

vio
a raspuns pe 13 Ian 2011, 16:08

inca un aspect injectoarele, sint pacatoase la logan, dar in acest caz nu ar porni la rece si fiind asistat prin calculator mergi intrun servis si iti reseteaza calculatorul, binenteles dk e doar un injector slab functionind normal o perioada in care ai timp sa cauti alt injector

a raspuns pe 13 Ian 2011, 16:09

Somebody.. decat sa faci tu pe desteptu mai bine te abti, am pus o simpla intrebare fiindca exista un casco normal si un full casco, si am o intrebare pt tine.. daca tie iti zgarie cineva masina.. si vrei sa o revopsesti, nu ti-o revopseste casco fiindca domne.. n-ai facut accident ? Si tu compari o turbina / pompa care sunt de la 1500 de ron in sus.. cu un bec de 15 lei, poate tu preferi sa ti casco ca pe un tablou.. eu prefer sa`l folosesc cand se poate ? Ma rog... te-ai bagat si tu in seama sa zici ceva..

a raspuns pe 13 Ian 2011, 16:13

da vio.. merg ce merg cu ea.. si deodata se taie turatia.. ajunge la relanti, nu mai reactioneaza daca apas pe acceleratie (adica nu mai tureaza), daca opresc motoru si il repornesc pleaca bine mersi ca si cum n-ar avea nimic.. iar in 5 - 10 min se repeta iar faza..

ccp
a raspuns pe 13 Ian 2011, 23:47

tin sa contrazic unele opinii de mai sus:in loganul meu numai marmelada nu am pus si l-am dat la 135000 perfect functional...merge si la noul proprietar f. bine(1.5 dci 65cp)..nu stiu citi dintre cei care critica-n draci loganul au avut acest model..revin la intrebare :simptomele seamana cu cele descrise de un prieten de-al meu..la el s-a rezolvat cu o curatare a acelei supape din spatele filtrului de aer(cineva de mai sus zicea de corpul cu clapete...asa i-o fi zicind,nu stiu)..sa ne spui si noua care a fost problema

a raspuns pe 14 Ian 2011, 00:00

revino cu raspunsul ce a avut masina .......

a raspuns pe 14 Ian 2011, 11:33

in seara aceasta o sa pun masina pe tester si revin cu un raspuns.

@ccp Am masina de 4 ani.. fac in septembrie 5 ani. Am fost cu ea mai prin toata tara si nu m-a dezamagit. Pentru mine loganul este o masina buna, pacat ca n-avem drumuri calumea.

a raspuns pe 14 Ian 2011, 19:49

Gata, am rezolvat problema.. am scapat usor, au fost depuneri pe valva EGR, pe tester n-au ieshit alte probleme mi-a fost testat tot, pana si abs-ul, acu parametrii valvei EGR sunt in parametrii impusi de producator.

Multumesc pentru sustinere tuturor

ccp
a raspuns pe 14 Ian 2011, 23:03

dupa cum spuneam 135000 fara probleme...bafta si lamulti km

a raspuns pe 14 Ian 2011, 23:08

logan diesel vandut la 316 mii km fara problema la motor

a raspuns pe 15 Ian 2011, 01:12

Dupa parerea mea atata timp cat alimetam de la benzinarii bune (si nu de la cele "de trotuar") facem schimbul de ulei si filtre la timp nu prea are de ce sa se strice.. fara a lua in considerare defectele cauzate din cauza gropilor. La mine problema a survenit prin faptul ca masina este condusa de mine si fratele meu.. (el in timpul saptamanii eu prin weekenduri) si din cate am vazut schimba treptele pe la 2000 - 2200(dupa parerea mea cam subturat) iar eu pe la 2500. Ca o concluzie finala mersul subturat a fost cauza depunerilor.
Va multumesc pentru raspunsurile acordate si interesul prezentat. Va doresc o zi buna la toata lumea.

Nelu
a raspuns pe 23 Feb 2011, 18:01

Reguli de baza pentru motor diesel:- calitate motorina(PETROM-vara cea pentru camioane; iarna Top Nordic); nu tura motorul pana nu s-a ajuns la temperatura de functionare( 4 liniute in bord) ; - foloseste cat mai des frana de motor( aderenta la franare si curata injectoarele!!! si schimbi placutele de franare pe la 60000 km)_ Schimba filtrul de motorina( origine) la fiecare revizie si uleiul motor cel recomandat de Renault. Am logan 1,5 dci, euro 3, fabricat 2006, km= 80.000. Am umblat toata tara(iarna si vara) fara probleme, pe drumuri forestiere unde alte marci consacrate nu au reusit. Am schimbat un bec pozitie si becurile de la faruri, in rest reviziile facute de un singur mecanic cu simt de raspundere. Multumesc lui Dumnezeu! Poate am avut noroc. O zi buna si atentie cum sofati, viata masinii si a celorlalti este in mainile tale !!!!!

crysty
a raspuns pe 13 Nov 2011, 21:42

Sa nu fie senzoru de la acceleratie alceva nu vad ce poate fi.

A
a raspuns pe 10 Ian 2012, 09:37

Turbina pe logan 1.5 dci?=))

Radu
a raspuns pe 15 Mai 2012, 19:53

As avea si eu o intrebare. Unde este situata pompa de alimentare de la logan 1.5 dci si daca are 1 sau 2 filtre .

ionut
a raspuns pe 17 Mai 2012, 10:55

pompa de alimentare este in pompa de injectie.

adi
a raspuns pe 1 Iun 2012, 13:31

am logan 1.5dci 2006 pornea f.greu am schimbat supapele de retur de pe 3 injectoare cara dadeau mult pe retur acum merge perfect dar pierde motorina pe linga ele nu stiu de unde e le/am dat din nou afara am strins corpul inj. am curatat saibele de cupru ,am schimbat tevile de inalta am schimbat furtune de retur cred catrebuie sa caut un popa sa dea cu agiasma.

the_machios
a raspuns pe 4 Iun 2012, 13:05

calculatorul de la euro 4 se potriveste la euro 3 si daca se fac modificari care sunt acestea

close

Raspunde la intrebare

Ai deja cont? Login
Automarket nu este responsabil pentru acuratetea informatiilor din comentariile postate de cititori. Ne rezervam dreptul de a selecta comentariile.
cod

Greu de citit? Regenerare cod
Intrebari & Raspunsuri Close
Inchide notificarea pentru