Feedback
Anutza_Marya
a intrebat pe 8 Iul 2009, 12:12 in categoria Opel, Probleme tehnice

Probleme la motor la Vectra B 1.6 16v din '97?

Am o "mica" problema Vectra B 1.6 16v din '97, daca opresc motorul cand e cald pornirea lui devine o mare problema, pornesc masina apas acceleratia dar apoi imediat moare. Am pus-o pe tester si mi-a indicat un senzor de temperatura defect. Am dus-o la service, am schimbat tot ce era posibil (supapa, bujiile, filtrele de aer si benzina, uleiul, pompa de benzina) si tot degeaba. Ma puteti ajuta?

Raspunsuri

a raspuns pe 8 Iul 2009, 14:18

Poate ca e vorba de senzorul de temperatura exterioara, care ramane blocat pe o setare sau nu mai transmite semnal corespunzator catre unitatea ECU.

Ai facut bine ca ai schimbat consumabilele, dar in cazul acesta nu au nici o legatura cu problema ta. Trebuie schimbat senzorul de temperatura respectiv - la o diagnoza OBD vei afla care este acela, iar apoi eroarea trebuie stearsa din ECU-ul masinii tale.

Abia dupa ce schimbi senzorul de temperatura defect, vei putea vedea daca acesta este cauza problemei tale sau este doar unul dintre factorii perturbatori.

a raspuns pe 10 Iul 2009, 11:01

e din soft ...mergi la un tester

adrian
a raspuns pe 14 Iul 2009, 03:02

capul vidraulic de la pompa de injectie. scump :D

turbojack
a raspuns pe 26 Iul 2009, 19:27

@adrian,benzinarul nu are "cap hidraulic". ;)
Inainte de a schimba jumatate din piesele masinii se inlocuieste acel senzor de temperatura,apoi se sterge eroarea produsa de el si se fac alte testari.Posibil chiar ECU defect.

dan
a raspuns pe 19 Sep 2009, 15:32

am avut aceeasi problema si am schimbat senzorul de temperatura. pe urma a mers ceas. indica tot timpul computerului de bord ca am 3 grade . si este ieftin am luat original si am dat 40 lei pe el

a raspuns pe 10 Ian 2010, 14:57

baga si tu niste benzina mai buna.

a raspuns pe 19 Mai 2010, 20:44

e grele cu masinile astea..

zek
a raspuns pe 24 Mai 2010, 16:16

Salutare fratiilor. Prb asta o am si eu de ceva vreme.La rece porneste la prima cheie, dar cand s-a incalzit motorul porneste inecata.Am fost cu ea la doua testere,unul profesional, si pe ambele indica senzor temp racire defect. Am cumparat unul nou,dar tot aceleasi probleme de pornire.In ECU indica temperatura -40 grade celsius, cand afara sunt si 25. Cred ca ECU defect sau nu fac contact lipiturire .Voi ce ziceti ? opel vectra 2001, 1,8 ,seria z18xe

Iulian
a raspuns pe 14 Dec 2010, 10:26

incearca sa schimbi captorul de volanta si ala poate sati faca probleme

laurentiu
a raspuns pe 16 Ian 2013, 17:34

salut am si eu o vectra B 1.6 16 valve. am o mica problema . nu imi porneste de zici ca e moarta bateria dar bateria e buna , dau la automat si nu face nimik . ma poate ajuta careva

alex
a raspuns pe 8 Iun 2013, 23:42

ba schimbai senzorul de turati de la arborele cotit

mark
a raspuns pe 20 Iun 2013, 23:34

am si eu o problema am vectra din 96 ,16 16v mi sa oprit motorul in mers si de atunci nu mai porneste.ma puteti ajuta?
ms .

close

Raspunde la intrebare

Ai deja cont? Login
Automarket nu este responsabil pentru acuratetea informatiilor din comentariile postate de cititori. Ne rezervam dreptul de a selecta comentariile.
cod

Greu de citit? Regenerare cod
Intrebari & Raspunsuri Close
Inchide notificarea pentru